【うへえ】ASUS製Wi-Fiルーターに脆弱性、意図しない操作をさせられる可能性、対策済みファームウェアにアップデートを

この記事の所要時間: 025

あばばばば、バージョンは帰宅して確認するとしてバリバリ該当機種だからどっかでアップグレードしなければー・・・

記事@インプレス

対象となるのは、「RT-AC87U」(ファームウェアバージョン3.0.0.4.378.3754以前のもの)、「RT-AC68U」(ファームウェアバージョン3.0.0.4.376.3715以前のもの。以下同じ)、「RT-AC56S」「RT-N66U」「RT-N56U」の5モデル。

The following two tabs change content below.
wakaski
横浜在住。広島生まれのカナダ育ち。 アキバ系店員→PC雑誌編集員→ビットバレー系ベンチャーをうろつく→某ネットワークSIerを経て現在は某ネットワーク機器メーカー勤務。 固定網のブロードバンドを6年、モバイルのブロードバンドを1年半程度、最近ほ主に雲の世界のお仕事をやっています。 とにかく激辛フードラブで中本の北極がなくなるとおそらく死にます。 現在辛さ4倍の慣らし運転中。

About the Author

wakaski
横浜在住。広島生まれのカナダ育ち。 アキバ系店員→PC雑誌編集員→ビットバレー系ベンチャーをうろつく→某ネットワークSIerを経て現在は某ネットワーク機器メーカー勤務。 固定網のブロードバンドを6年、モバイルのブロードバンドを1年半程度、最近ほ主に雲の世界のお仕事をやっています。 とにかく激辛フードラブで中本の北極がなくなるとおそらく死にます。 現在辛さ4倍の慣らし運転中。

Be the first to comment on "【うへえ】ASUS製Wi-Fiルーターに脆弱性、意図しない操作をさせられる可能性、対策済みファームウェアにアップデートを"

コメントを残す

%d人のブロガーが「いいね」をつけました。